Forum - GuppY 5.0 - Vos questions - 2014skin08V5 - Hiver - Ski

Nombre de membres 34 membres
Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 439

le 17/11/2017 @ 04:32
par Fabrice01

Anonyme

visiteur

Bonjour.

Je suis en train de basculer mon futur site avec la dernière version. Je souhaiterais installer la 2014skin08V5 - Hiver - Ski. Or, depuis les dernières versions 5, il faut que les skins soient adaptées config look. Ce qui n'a pas l'air d'avoir été adapté pour les plus anciennes de votre site. J'ai regardé qu'il y avait encore le fichier tabstyle.css qui normalement ne figure désormais plus dans les fichiers. Par avance merci de vos précisions
Poster une réponse Haut  
Réponse n° 1
--------
le 17/11/2017 @ 13:04
par sabine

sabine

Administrateur


Bonjour,

Effectivement, cette skin ne fonctionne plus. En fait, elle est conçue comme la skin "vtt2017" qui a été mise à jour récemment, il faut seulement remplacer l'image et les couleurs.

Je vais essayer de le faire d'ici la fin du week-end.

Sabine
Site web sabine
Poster une réponse Haut  
Réponse n° 2
--------
le 17/11/2017 @ 15:13
par sabine

sabine

Administrateur


Voilà, c'est fait ! La skin est ici : http://4avril.com/pourvous.php?lng=fr&pg=2375&tconfig=1

Je n'ai pas retrouvé la même image mais vous pouvez mettre l'image que vous voulez (c'est le fichier top.jpg).

Sabine
Site web sabine
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » GuppY 5.0 » Vos questions » 2014skin08V5 » Hiver » Ski